Форум поддержки пользователей. LibreOffice, Apache OpenOffice, OpenOffice.org

Форум поддержки пользователей. LibreOffice, Apache OpenOffice, OpenOffice.org

19 Июль 2019, 07:39 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
Новости: Часто задаваемые вопросы по LibreOffice и Apache OpenOffice.org
 
   Начало   Помощь Поиск Войти Регистрация    задать вопрос  
Страниц: 1 2 »   Вниз
  Печать  
Автор Тема: [LibO 3.3 fdo#35480] Маркеры в Draw имеют черный фон?  (Прочитано 9051 раз)
0 Пользователей и 1 Гость смотрят эту тему.
Helen
Администратор
**
Offline Offline

Пол: Женский
Расположение: Екатеринбург
Сообщений: 2 565


WWW
« Ответ #11486: 27 Апрель 2011, 11:18 »

По существу вопроса
Правильно ли я понял ответ

ответ "there is no indication that the bug would have been fixed" не означает, что ошибку никогда не исправят. Он означает, что в промежутке между обнаружением и сегодняшним днём с этим багом не произошло никаких видимых изменений, указывающих на исправление или начало работы над ней.

Значит, ошибка встречается в бете1, бете2 и будет в бете3. А раз нет изменений - нет необходимости привлекать внимание к ней всех подписчиков, публикуя сообщение в рассылке.

https://bugs.freedesktop.org/show_bug.cgi?id=35480
статус ошибки по-прежнему REOPENED, на неё подписаны Tor Lillqvist и Thorsten Behrens, так что не потеряется.

ape, что Вас смущает?
Записан
Страниц: 1 2 »   Вверх
  Печать  
 
Перейти в:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!