Форум поддержки пользователей. LibreOffice, Apache OpenOffice, OpenOffice.org

Форум поддержки пользователей. LibreOffice, Apache OpenOffice, OpenOffice.org

26 Сентябрь 2020, 19:11 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
Новости: Вы можете задать вопрос по LibreOffice или Apache OpenOffice без регистрации, используя форму
 
   Начало   Помощь Поиск Войти Регистрация    задать вопрос  
Страниц: 1 2 »   Вниз
  Печать  
Автор Тема: LibreOffice_4.0.1  (Прочитано 14295 раз)
0 Пользователей и 1 Гость смотрят эту тему.
ape
Форумчанин
***
Offline Offline

Сообщений: 2 468


« Ответ #19836: 1 Март 2013, 06:32 »

http://dev-builds.libreoffice.org/daily/master/Win-x86@6/
--
Для тех, кто работает с Base, скорее всего, нужно будет пользоваться не 4.0.1.2, а LOdev_4.0.2.0+, опубликованной после 1-го марта. Побробности (англ.) можно узнать, посмотрев:
Цитата:
« Последнее редактирование: 1 Март 2013, 09:45 от ape » Записан
Страниц: 1 2 »   Вверх
  Печать  
 
Перейти в:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!