Форум поддержки пользователей. LibreOffice, Apache OpenOffice, OpenOffice.org

Форум поддержки пользователей. LibreOffice, Apache OpenOffice, OpenOffice.org

25 Август 2019, 12:44 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
Новости: Доступно и просто о работе в офисных пакетах
 
   Начало   Помощь Поиск Войти Регистрация    задать вопрос  
Страниц: 1   Вниз
  Печать  
Автор Тема: Из Google Chrome упорно не открывается раздел Writer  (Прочитано 6015 раз)
0 Пользователей и 1 Гость смотрят эту тему.
Сияющий Асинхраль
Участник
**
Offline Offline

Сообщений: 12


« Стартовое сообщение: 25 Май 2010, 10:47 »

Хотя в остальных браузерах этой проблемы нет. Проверьте, пожалуйста, это только у меня или это общий глюк...
Записан
Helen
Администратор
**
Offline Offline

Пол: Женский
Расположение: Екатеринбург
Сообщений: 2 566


WWW
« Ответ #1: 25 Май 2010, 11:02 »

у меня работает.
а что открывается на месте http://forumooo.ru/index.php/board,7.0.html?
Записан
Сияющий Асинхраль
Участник
**
Offline Offline

Сообщений: 12


« Ответ #2: 25 Май 2010, 12:19 »

Странно, а у меня с первого раза открывается абсолютно белая страница, попробую Хром обновить, может быть что изменится...
Записан
Helen
Администратор
**
Offline Offline

Пол: Женский
Расположение: Екатеринбург
Сообщений: 2 566


WWW
« Ответ #3: 25 Май 2010, 12:30 »

по моей первой ссылке открылся нормально, а по вот этой ссылке http://forumooo.ru/index.php/board,7.0.html белая страница?
Записан
VlhOwn
Форумчанин
***
Offline Offline

Пол: Мужской
Расположение: Ростов-на-Дону
Сообщений: 1 076


« Ответ #4: 25 Май 2010, 13:47 »

Странно - у меня все открывается. Уже не первый год, кажется. И дома, и на работе сижу в Хроме. Весь Улыбка
Записан
Страниц: 1   Вверх
  Печать  
 
Перейти в:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!