Форум поддержки пользователей. LibreOffice, Apache OpenOffice, OpenOffice.org

Форум поддержки пользователей. LibreOffice, Apache OpenOffice, OpenOffice.org

16 Май 2021, 17:17 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
Новости: Часто задаваемые вопросы по LibreOffice и Apache OpenOffice.org
 
   Начало   Помощь Поиск Войти Регистрация    задать вопрос  
Страниц: 1 2 »   Вниз
  Печать  
Автор Тема: не активное меню полей, рамке ГОСТ  (Прочитано 14900 раз)
0 Пользователей и 1 Гость смотрят эту тему.
rami
Гуру
*******
Offline Offline

Пол: Мужской
Сообщений: 3 071


iMac, LibreOffice и Apache OpenOffice


« Ответ #26721: 13 Август 2014, 09:25 »

по какому алгоритму это можно повторить?
В здравом рассудке это не повторить Смеющийся. Ключ к успеху—это все одинаковые элементы форматировать одним стилем и одним "телодвижением".
линии стали тонкими, другие поля.. наверно это лист из другого шаблона
Линии я сделал тоньше 0,06 вместо 0,07. Поля перепахал и оросил потом Крутой. Все листы из вашего шаблона, моего ничего нету Да уж...(ну, только ловкость рук). Если что-то не по стандарту или нужно изменить, сообщите.
вчера открывал это дома под убунтой либраофис 3.5  были проблемы с форматированием по вертикале. точнее врезка не умеет содержимое по вертикале верх/середина/низ.
Так как речь идёт о шаблоне и о ГОСТе, то отклонения от стандарта не приемлемы, нужно всё проверять и доводить до безупречности.
Записан

Страниц: 1 2 »   Вверх
  Печать  
 
Перейти в:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!